Ölanzeige

 
Themenersteller
 Themenersteller
11. Nov 17

Ölanzeige
Hallo in die Runde. Gestern zeigte mein Wagen an dass er Öl haben wollte. Heute morgen bin ich direkt losgefahren und habe etwas besorgt. Das habe ich auch direkt drauf gekippt, allerdings ging die Anzeige nicht mehr aus. Kann mir das jemand erklären? Weiß jemand eine Lösung? Vielen lieben Dank schonmal im voraus
 
 
11. Nov 17

Ölanzeige
Hey!
Was ich mir so grob vorstellen könnte wäre vielleicht zu viel Öl oder defekter Sensor. Falls die Anzeige auch für Öldruck steht dann vielleicht Ölpumpe oder ein verstopftes Ölsieb?
Meines Wissens nach ist es im VAG Konzern ab einem Baujahr möglich auszulesen welcher Stellmotor der Heizung defekt ist. Einfach den netten Händler deines Vertrauens mal ansprechen ob und wenn wie genau die da auslesen können.

Gruß
Tobias
 
Gruppen-Mod
 Gruppen-Mod
11. Nov 17

Vielleicht sollte man zuerst mal schauen was der Ölmessstab sagt? *zwinker*
 
Themenersteller
 Themenersteller
11. Nov 17

...
Da gibt es keinen Messstab
 
Gruppen-Mod
 Gruppen-Mod
11. Nov 17

Natürlich gibt es da einen Messstab, es sei denn er fehlt?? *panik*
 
 
11. Nov 17

Bei ganz neuen autos gibts tatsächlich kein ölmessstab mehr ...
wenn es sich um eins handelt wäre das eine erklärung ....

Was für ein audi ist es den ?

öllampe ich glaub beim A6 warns zwei verscheidene für öldruck und ölmangel ...
 
Themenersteller
 Themenersteller
11. Nov 17

...
A4 B8
Baujahr Ende 2010
 
 
11. Nov 17

Der sollte aber einen ölpeilstab haben !!!

Ertönt den ein Warn sigenal beim Starten , die autos sagen doch direkt was ihm fehlt
 
Themenersteller
 Themenersteller
11. Nov 17

Ja. Ölstand zu niedrig.
Darum darauf neues drauf gekippt.
Ich wollte erst den ölstand messen.
Mir ist dabei aufgefallen das da kein Stab ist.
Habe es gegoogelt und dann das mit dem röhrchen statt Stab gelesen
 
 
11. Nov 17

tatsächlich die haben da schon angefangen die weg zu lassen bei bestimmten motoren.

Wenn er jetz sagt immer noch öl stand zu gering ist wohl zu wenig drin ?
wie viel hast den rein gekippt? ein ganzen liter?
 
Themenersteller
 Themenersteller
11. Nov 17

...
Ja.
Auto sagte einen Liter, dann bekommt er einen Liter.
Das muss doch dann auch reichen.
Verstehe ich echt nicht
 
Gruppen-Mod
 Gruppen-Mod
11. Nov 17

Oh, Man(n) lernt ja nie aus...dass gibt es ja tatsächlich. Dann scheint der Sensor vielleicht ne Macke zu haben?
 
Themenersteller
 Themenersteller
11. Nov 17

...
Da werde ich mit meinem Baby wohl nächste Woche mal hin müssen.

Gefällt mir ja gar nicht wenn er was hat
 
 
11. Nov 17

Gibts im Tacho eine ÖLdruck anzeige ?

Bzw wäre schon Ratsam da mal auszulesen , und ggf den sensor zu tauschen
normal sollte erst mal eine warnung kommen ölstand zu gering oder sowas , eh das auto meckert
 
Gruppen-Mod
 Gruppen-Mod
11. Nov 17

Auf jeden Fall kein Öl mehr nachfüllen.
 
Themenersteller
 Themenersteller
11. Nov 17

...
*traenenlach* nee....Das wäre schön blöd
 
Gruppen-Mod
 Gruppen-Mod
11. Nov 17

Der Sensor für die Ölkontrolle hat neben extremer Hitze noch mit dem Öl und dessen Verschmutzungen zu kämpfen. Je mehr der Sensor verschmutzt, setzt der Verschleiß ein und Fehler in der Ölstandkontrolle können auftreten. Trotz der Verschmutzung werden die falschen Werte weitergegeben, eine Fehlermeldung gibt es nicht, so lange der Sensor etwas zu melden hat. Mit den Jahren und der steigenden Verschmutzung kann es zu Fehlmeldungen kommen. Fehlmeldung zu wenig Öl, es wird Öl aufgefüllt, es kommt zu einem erhöhten Ölstand, keine Fehlermeldung obwohl Öl fehlt, es wird kein Öl nachgefüllt in beiden Fällen kann es zu Motorschäden kommen.

Ab in die Werkstatt
 
Themenersteller
 Themenersteller
11. Nov 17

...
Mein Mechaniker wird sich kümmern müssen.

Vielen dank Jungs
 
 
12. Nov 17

Ölstandkontrolle
Bei meinem A5 wird der Ölstand folgendermaßen gemessen:

Motor muss Betriebstemperatur haben, mindestens 2 Minuten (Motor aus) auf einer geraden Fläche stehen, im MMI ins "Car-Menü" gehen, Untermenü "Ölstand", Zündung einschalten und die Motorhaube öffnen. Dann wird der Ölstand gemessen und im FIS angezeigt.
Selbstständig misst das Fahrzeug nur ab und zu. Ist abhängig von der gefahrenen Strecke.
Ob dies beim A6 auch so funktioniert weis ich allerdings nicht. Ist aber wahrscheinlich ähnlich.
 
Themenersteller
 Themenersteller
12. Nov 17

...
Es ist ein A4.
Aber er zeigte von euch aus ja schon an das er Öl bräuchte.
Ich fahre nächste Woche einfach in die Werkstatt
 
 
12. Nov 17

Sorry, ich hatte vorher bei einer Antwort was von einem A6 gelesen.
Beim A4 funktioniert es wie beim A5.
Das der Verbrauch (den die meisten Audi haben) angezeigt wird ist ja normal. Die Fehlermeldung und Anzeige verschwindet danach aber nicht immer sondern erst nach einer erneuten Messung. Und die kann man wie vorher beschrieben durchführen. Wenn das Problem dann immer noch besteht ist es wohl wirklich ein Defekt.
 
Themenersteller
 Themenersteller
12. Nov 17

...
Super. Vielen lieben dank.
Das versuche ich nachher mal
 
 
12. Nov 17

Ölanzeige
Wenn er nach dem erneuten Messen die Meldung immer noch stehten hat, würde ich keinen Meter mehr mit dem Auto fahren, wer sagt denn das jetzt nicht zuviel Oel im Motor ist und das ist genau so schädlich wie zu wenig Oel.
 
Themenersteller
 Themenersteller
12. Nov 17

...
Der zeigte..... Max. 1 Liter einfüllen.
Ich werde aber nächste Woche in die Werkstatt
 
 
12. Nov 17

Ölstand
@ichbinich_1983
wenn deine Ölanzeige dir eine Meldung gegeben hat und Du schon was nachgefüllt hast dir aber nach einigen Minuten bzw. einer Stunde immer noch die Anzeige kommt dann ist auf alle Fälle was faul.
Wahrscheinlich Ölstandsensor defekt. Hat sich deine Anzeige in deinem FIS verändert?
Oder hast Du vielleicht einen Ölverlust und flecken unter deinem Fahrzeug?
Aber die Fahrt zum freundlichen bleibt da wohl nicht aus oder zu einem guten Mechaniker.

Interessante Gruppen zum Thema